ZMX - IT技术交流论坛 - 无限Perfect,追求梦想 - itzmx.com

标题: kangle EP控制面板新开的时候选的php模块,导致无旧格式切换不了PHP版本失效的解决方法 [打印本页]

作者: 小樱    时间: 2017/2/19 20:15
标题: kangle EP控制面板新开的时候选的php模块,导致无旧格式切换不了PHP版本失效的解决方法
登陆3311后台,点击虚拟主机分类,找到需要修改的空间点击进去,在点扩展映射分类

(, 下载次数: 45)